Simulateur d’aube lumie 100

 

Partagez cette information !

19 commentaires

  1. mathilde dit :

    mon lumie 200 est neuf, et il clignote, comme si il y avait un mauvais contact, en pleine nuit, il s’est mis a clignoter comme un stroboscope….

  2. David dit :

    A mon avis c’est une histoire de batterie simplement mais je ne suis pas sur car je connais peu le lumie 200, je vous invite à lire la notice et à contacter le site de vente en ligne en question !

  3. Philippe dit :

    Je possède un lumie 200, et il actuellement est défectueux.
    Désormais, il s’allume en cours de nuit, il sonne en cours de nuit sans que l’alarme soit activée, L’écran LCD vacille, en cours d’éclairage décroissant il flash tel un stroboscope, et parfois tout va bien.
    Pleins de soucis quoi!

    Vous avez une solution?

    Merci de vos réponses
    Philippe

  4. Equipe du site Simulateur-Aube.com dit :

    Sans doute un problème au niveau de l’alimentation, le simulateur d’aube est tombé ?!
    Si il y a eu un choc c’est une suite logique.
    Les simulateurs d’aube Lumie ont une garantie, contactez votre vendeur pour en savoir plus.

  5. Philippe dit :

    Bonsoir,
    Merci pour la réponse.

    Je n’ai pas le souvenir d’une chute mais ce n’est pas exempt.

    Je pars à la recherche de la facture.

    Cordialement

    Philippe G

  6. Quentin dit :

    Bonjour,

    Ma lampe simulateur d’aube (Lumie bodyclock Sunray 100) ne fonctionnait plus du tout (aucun affichage).
    J’ai entrepris de la démonter avec précaution, et je me suis vite aperçu que le fusible était HS. Il semble assez simple de le remplacer, mais je ne connais pas ses caractéristiques (voltage, ampérage).

    Saurez-vous me les indiquer ?
    Par avance merci,

    Quentin.

  7. Aline dit :

    j’ai un Bodyclock Advanced 200 depuis plusieurs années. A ce jour, contrairement à ce qui est dit dans la notice, les paramètres de configuration ne sont plus conservés lors des coupures de courant (ce qui est particulièrement gênant si la coupure intervient de nuit). Je suppose qu’il y a une pile ou une batterie quelque part et mon appareil n’étant plus sous garantie j’aurai aimé solutionner ce problème toute seule. Pouvez-vous m’aider ? Merci d’avance

  8. Claire dit :

    Bonjour ,

    J’ai enfin récupéré mon Simulateur d’aube Sunray 100 , hélas sans la notice d’emploi ! je n’arrive plus à le régler , ni programmer l’heure de réveil !

    Pouvez-vous m’indiquer l’utilisation du Sunray 100 ?

    Merci de votre réponse .

    Claire

  9. Sylvie dit :

    Bonjour,
    Mon lumie 200 ne fonctionne plus après que j’ai changé l’ampoule (lumie 60w) suite à une ampoule grillée.
    Je n’ai plus aucun affichage.
    Pouvez vous m’aider svp ?
    Merci
    c.sy

  10. angèle dit :

    je possède le simulateur d’aube Lumie 200 résolutive depis le 1er de ce mois.
    Pendant 2, voire 3 jours tout allait bien mais ensuite déception, la lumière ne monte ni ne descend progressivement.
    Que dois-je faire ?

  11. Stéphanie dit :

    Bonjour
    J’utilise le LUMIE 200 depuis 1 semaine et j’ai le même souci
    qu’Angèle à savoir que le matin la lumiére s’allume pratiquement de suite,
    il n’a y plus d’effet progressif …et ceci même si je programe un allumage
    de 30 minutes avant l’heure du réveil…

  12. Martine dit :

    Cela fait plusieurs années que j’utilise le simulateur d’aube Lumie 200. J’en suis très contente, hormis le fait que depuis quelques temps la touche + de fonctionne pas toujours. Je peux parfois passer plusieurs jours sans pouvoir me servir de la lampe comme lampe de chevet. Puis, soudainement, un jour, tout se remet à marcher sans problème. Sagit-il d’un mauvais contact? Comment puis-je intervenir?

  13. Viviane dit :

    Bonjour, je viens d’acquérir un Lumie 200 et la sonnerie ne fonctionne pas, je ne comprends pas car c’est bien indiqué dans la notice. J’ai tout essayé, je pense qu’il y a un problème, quelqu’un pourrait il m’expliquer.

  14. Céline dit :

    Bonjour,
    j’ai le meme probleme que stéphanie,
    après des mois d’utilisation, mon lumie ne s’alume plus progressivement au reveil pour le reste tout fonctionne bien, la touche plus alume bien la lumiere progressivement.
    Que faire ?

  15. J-jacques dit :

    Bonjour
    Comment SVP change-t-on le fusible sur ce type d’appareil
    Si quelqu’un possède la réponse merci de me la communiquer

  16. sylvia dit :

    je possède un lumie bodyclock élite 300 qui fonctionne bien, mais depuis qq temps sans qu’il soit allumé… toutes les 10mn ou 1/4 d’heures environ un grésillement de qq secondes se produis, vraiment pas cool toute la nuit , j’ai été obligée de le débrancher de sa prise, cela fait comme si des ondes arrivaient, y a t’il déjà eu un problème similaire: que me conseillez vous? rien n’a été modifié chez moi!

    en vous remerciant

  17. Frédéric dit :

    Bonjour,
    J’ai un problème avec mon Lumie300.
    Mon ampoule a été HS, je viens de la remplacer mais cette dernière reste tout le temps allumée. J’ai fais un reset avec la touche P avant de rebrancher mais toujours pareil. Avez-vous une idée du problème?

  18. michèle dit :

    je possède un lumie elite 300 depuis déjà quelques années, je ne maitrise toujours pas tout tellement il offre de possibilités d’utilisation mais dans l’ensemble avec mon mari et la notice, ça va…
    là j’ai un souci: dès que je veux régler l’ alarme, ça affiche : test/démo
    quelqu’un peut-il me dire quoi faire?
    d’avance mille merci

  19. jc dit :

    mystérieux le lumie 300: comment faire pour désactiver les alarmes en cas d’absence…?

Laissez votre avis :

Votre prénom :

Votre message :